
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
	
<title>Altamura: Agricoltura, il decreto emergenze passa al Senato</title>			<meta name="news_keywords" content="Altamura,decreto,emergenze,senato" />
			<meta name="description" content="L&#39;assessore regionale Di Gioia: &#171;Conversione in legge &#232; importante risultato per la Puglia e per il nostro sistema agricolo&#187;. I commenti di Gilet arancioni e Coldiretti" />
		<link rel="image_src" href="https://cdn.livenetwork.it/news/811225/gallery/3650940_7170ae_768x509.jpg" />
		<!-- facebook -->
		<meta property="fb:app_id" content="1453519448200509" />
		<meta property="og:site_name" content="AltamuraLive.it" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Agricoltura, il decreto emergenze passa al Senato" />
		<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/811225/gallery/3650940_7170ae_768x509.jpg" />
		<meta property="og:image:secure_url" content="https://cdn.livenetwork.it/news/811225/gallery/3650940_7170ae_768x509.jpg" />
				<meta property="og:image:width" content="768" />
				<meta property="og:image:height" content="509" />
			<meta property="og:description" content="L&#39;assessore regionale Di Gioia: &#171;Conversione in legge &#232; importante risultato per la Puglia e per il nostro sistema agricolo&#187;. I commenti di Gilet arancioni e Coldiretti" />
			<meta property="og:url" content="https://www.altamuralive.it/news/attualita/811225/agricoltura-il-decreto-emergenze-passa-al-senato" />
		<!-- facebook -->
		<!-- twitter -->
		<meta name="twitter:site" content="AltamuraLive.it" />
		<meta name="twitter:title" content="Agricoltura, il decreto emergenze passa al Senato" />
			<meta name="twitter:description" content="L&#39;assessore regionale Di Gioia: &#171;Conversione in legge &#232; importante risultato per la Puglia e per il nostro sistema agricolo&#187;. I commenti di Gilet arancioni e Coldiretti" />
		<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/811225/gallery/3650940_7170ae_768x509.jpg" />
		<meta name="twitter:card" content="summary" />
		<!-- twitter -->
			<!-- MICRODATA -->
			<script type="application/ld+json">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</script>
			<!-- MICRODATA -->
	
	<!-- start: META -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
	<meta charset="utf-8" />
	<!--
	  _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
	 | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
	 | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
	 | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
	 |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

	(c) Sciamé
	www.sciame.it
	-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="keywords" content="altamura, bari, puglia, notizie, cinema, eventi, annunci" />
	<meta name="application-name" content="AltamuraLive.it" />
	<link rel="canonical" href="https://www.altamuralive.it/news/attualita/811225/agricoltura-il-decreto-emergenze-passa-al-senato" />
	<!-- end: META -->
	<!-- Favicon -->
			<link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/favicon.ico" />
			<link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-60x60.png">
			<link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-72x72.png">
			<link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-76x76.png">
			<link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-114x114.png">
			<link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-120x120.png">
			<link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-144x144.png">
			<link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-152x152.png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/apple-icon-180x180.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/android-icon-192x192.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/favicon-96x96.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/favicon-16x16.png">
			<link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/manifest.json">
			<meta name="msapplication-TileColor" content="#ffffff">
			<meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/ms-icon-144x144.png">
			<meta name="theme-color" content="#ffffff">
	<!-- end: Favicon -->
	

	<!-- start: MAIN CSS -->
	<link href="/TemplateLive/dist/assets/css/app.min.css?v=1.8.4" rel="stylesheet" />
	<!-- end: MAIN CSS -->
	<link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
	
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/coratonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
            </script>


	
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}
		.mondoimprese {
			background: #FDEFCE !important;
		}
		.mondoimpreseW {
			background:none !important;
		}
		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}
		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

	

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-22"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-22');
</script>
	<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
			<script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "422370ef-5719-463a-aef3-de74edc9a94c",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da AltamuraLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "AltamuraLive", message: "Grazie per esserti iscritto alle notifiche di AltamuraLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di AltamuraLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di AltamuraLive", 'tip.state.blocked': "Hai bloccato le notifiche di AltamuraLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di AltamuraLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di AltamuraLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di AltamuraLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
			</script>
	

	
	

	


</head>
<body class="">
	
	



		<div class="adunit" data-adunit="altamura_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="altamura_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


	<div id="app" data-city="Altamura" data-id-portal="18" data-url-absolute="http://www.altamuralive.it" data-fb-page-live="192765067453029" data-fb-app-id="678865605498489">
		<div class="top-strip">
			

		<div class='adunit' aria-hidden="true" data-adunit='altamura_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
		<div class='adunit' aria-hidden="true" data-adunit='altamura_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
		<div class='adunit' aria-hidden="true" data-adunit='altamura_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>

			<div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
		</div>
				<header class="navbar" role="navigation">
					<div class="container">
						<nav class="navbar-wrapper hidden-xs yamm" role="navigation">
							<div class="menu">
								<div class="navbar-brand">
									<a title="AltamuraLive.it" href="/"><img src="https://livenetwork.blob.core.windows.net/global2017/Altamura/logo.png" alt="AltamuraLive.it" class="img-responsive"></a>
								</div>
								<div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
									<div class="over-menu">
										<div class="edition">
											<div class="day-container">
Venerdì, 17 Maggio 2019											</div>
											<div class="weather-info" id="weatherinfo">
												<a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
													<span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Altamura</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
												</a>
											</div>
										</div>

										<div id="c-anso">
											<div id="anso" class="">
												

											</div>
										</div>
									</div>
								</div>
								<div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
									
    <div class="menu-top">
        <div class="menu-top-main">
			<ul class="nav navbar-nav" id="main-menu">
				<li>
					<a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
						News
					</a>

				</li>
				

				<li>
					<a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
						Sport
					</a>

				</li>
					<li>
						<a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
							Mondo Imprese
						</a>

					</li>

				<li>
					<a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi					</a>

				</li>
					<li>
						<a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
							Rubriche
						</a>

					</li>
									<li>
						<a href="/annunci/tutti-gli-annunci" class='' title="Annunci">
							Annunci
						</a>

					</li>
				<li>
					<a data-open-submenu="4" href="/gallery/all" class='' title="Media">
						Media
					</a>

				</li>
													<li>
						<a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
							Necrologi
						</a>

					</li>
				<li>
					<a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
						Utilità
					</a>

				</li>
											</ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=18&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=2&IdCategory=5&pageSize=4">
					<a href="/sport/calcio" title="Calcio">Calcio</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=2&IdCategory=6&pageSize=4">
					<a href="/sport/basket" title="Basket">Basket</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=2&IdCategory=7&pageSize=4">
					<a href="/sport/volley" title="Volley">Volley</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
											<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=2&IdCategory=8&pageSize=4">
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
						</ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=18&city=Altamura&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=18&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=18&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=18&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=18&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
				<ul class="nav navbar-nav">
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=27&pageSize=4">
						<a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=28&pageSize=4">
						<a href="/altre-news/economia" title="Economia">Economia</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=29&pageSize=4">
						<a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=31&pageSize=4">
						<a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=47&pageSize=4">
						<a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=48&pageSize=4">
						<a href="/altre-news/servizi" title="Servizi">Servizi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>


					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=49&pageSize=4">
						<a href="/altre-news/sanita" title="Sanità">Sanità</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=18&idTipology=1&IdCategory=50&pageSize=4">
						<a href="/altre-news/turismo" title="Turismo">Turismo</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
				</ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=altamuralive.it#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=altamuralive.it#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in AltamuraLive.it
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in AltamuraLive.it" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://www.facebook.com/pages/AltamuraLiveit/192765067453029" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>
                                                                    <div class="bubble" id="count_fb"></div>
                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://twitter.com/AltamuraLiveit" target="_blank" title="Twitter">
                                                                <div class="social-icon">
                                                                    <div class="social-twitter">
                                                                        Twitter
                                                                    </div>
                                                                </div>
                                                                <div class="social-name"><span>Twitter</span></div>

                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-twitter btn-xs">
                                                                    Segui @AltamuraLive.it
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://plus.google.com/+AltamuraliveItplus" target="_blank" title="Google+">
                                                                <div class="social-icon">
                                                                    <div class="social-google">
                                                                        Google+
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Google+</span>

                                                                </div>

                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-google btn-xs">
                                                                    Segui AltamuraLive.it
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>

                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                                    <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                        <div class="social-icon">
                                                                            <div class="social-youtube">
                                                                                YouTube
                                                                            </div>
                                                                        </div>
                                                                        <div class="social-name">
                                                                            <span>YouTube</span>

                                                                        </div>

                                                                    </a>


                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-youtube btn-xs">
                                                                    iscriviti
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>


                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



								</div>
							</div>
						</nav>
						<nav class="visible-xs-block nav-mobile">
							<button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
								<i class="material-icons">menu</i>
							</button>

							<a title="AltamuraLive.it" href="/" class="logo-wrapper">
								<img src="https://livenetwork.blob.core.windows.net/loghi2017/ALTAMURALIVE/logoscritta.png" alt="AltamuraLive.it" class="logo-responsive" style="width: 150px;" />
							</a>
								<button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
									il network
									<i class="material-icons">keyboard_arrow_right</i>
								</button>
						</nav>
					</div>
				</header>
						<div class="container">
					
	


					
					
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
							<div class="col-md-12">
								<div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
									
        <div class='adunit' aria-hidden="true" data-adunit='altamura_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


								</div>
								<div class='news-wrapper'>
																			<div class="abstract">
											<h5>È il provvedimento attraverso il quale il governo intende dare risposte agli olivicoltori messi in ginocchio dalla xylella e dai danni delle dalle gelate</h5>
										</div>

													<div class="img-wrapper">
														<img src="https://cdn.livenetwork.it/news/811225/647ae3_gelatagen_HomeIm_810x400.jpg" alt="" class="img-responsive" />
													</div>

									<div class="article">
										<div class='title'>
											<h1>Agricoltura, il decreto emergenze passa al Senato</h1>
										</div>

										<div class="social-bar">
												<div class='share-button comments'>
													<a href="#" title="commenti">
															<span class="text">commenti</span>
														<span><i class="fa fa-comments"></i></span>
													</a>
												</div>
																							<div class='share-button facebook'  data-url="_news_attualita_811225_agricoltura-il-decreto-emergenze-passa-al-senato" data-absolute-url="http://www.altamuralive.it/news/attualita/811225/agricoltura-il-decreto-emergenze-passa-al-senato" data-text="Agricoltura, il decreto emergenze passa al Senato" data-picture="https://cdn.livenetwork.it/news/811225/gallery/3650940_7170ae_768x509.jpg" data-description="L&#39;assessore regionale Di Gioia: &#171;Conversione in legge &#232; importante risultato per la Puglia e per il nostro sistema agricolo&#187;. I commenti di Gilet arancioni e Coldiretti">
													<a href="#" title="facebook">
														<span class="text"><span class="number"></span></span>
														<span><i class="fa fa-facebook"></i></span>
													</a>
												</div>
												<div class='share-button twitter' data-absolute-url="http://www.altamuralive.it/news/attualita/811225/agricoltura-il-decreto-emergenze-passa-al-senato" data-text="Agricoltura, il decreto emergenze passa al Senato">
													<a href="#" title="twitter">
														<span class="text">tweet</span>
														<span><i class="fa fa-twitter"></i></span>
													</a>
												</div>
												<div class='share-button google-plus' data-absolute-url="http://www.altamuralive.it/news/attualita/811225/agricoltura-il-decreto-emergenze-passa-al-senato" data-text="Agricoltura, il decreto emergenze passa al Senato">
													<a href="#" title="google plus">
														<span class="text">google+</span>
														<span><i class="fa fa-google-plus"></i></span>
													</a>
												</div>

											<div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.altamuralive.it/news/attualita/811225/agricoltura-il-decreto-emergenze-passa-al-senato" data-text="Agricoltura, il decreto emergenze passa al Senato" data-portal="AltamuraLive.it">
												<a href="#" title="whatsapp">
													<span class="text">invia</span>
													<span><i class="fa fa-whatsapp"></i></span>
												</a>
											</div>
											<div class='share-button print hidden-sm hidden-xs' >
												<a href="javascript:window.print()" title="stampa">
													<span class="text">stampa</span>
													<span><i class="fa fa-print"></i></span>
												</a>
											</div>
										</div>
										<div class="article-wrapper">

											<h3 class=''>L'assessore regionale Di Gioia: «Conversione in legge è importante risultato per la Puglia e per il nostro sistema agricolo». I commenti di Gilet arancioni e Coldiretti</h3>
											<div class="box-info">
										<span class="category">Attualit&#224;</span>
																						<div class='date'>Altamura <strong>venerd&#236; 17 maggio 2019</strong></div>

										<a title="Autore articolo Altamura" href="mailto:redazione@santeramolive.it">
											<div class="author inline" data-hover-author="">
												di <strong>La Redazione</strong>
											</div>
										</a>


											</div>

																																	
											<div id="bodyNews" class="body-news">
																						<div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
											<div class="image-wrapper" style="min-height:100px">
												<img src="https://cdn.livenetwork.it/news/811225/gallery/3650940_7170ae_768x509.jpg" alt="gelate" class="img-responsive" />
											</div>
											<span class="caption">gelate &copy; n.c.</span>
										</div>

<p><span class="first-letter">È</span> stato approvato al Senato il testo 
del decreto emergenze, provvedimento attraverso il quale il governo 
intende dare risposte agli olivicoltori messi in ginocchio dalla xylella
 e dai danni delle dalle gelate.<br></p>

<p>«Oggi la Puglia ha ottenuto un importante risultato - <strong>commenta l'</strong><strong>assessore alle Risorse agroalimentari della Regione Puglia, Leonardo di Gioia</strong>
 -. È un traguardo conseguito unendo le forze, della Regione e del 
presidente Emiliano, dei parlamentari pugliesi e di tutte le forze  
politiche, delle associazioni agricole, e naturalmente conseguito grazie
 all’impegno profuso sin dall’inizio del suo mandato dal Ministro 
Centinaio. <br></p><p>Il decreto Emergenze agricole è stato convertito 
in legge ed è, in questo momento di grave difficoltà per tutto il 
sistema agroalimentare, vessato da fitopatie ed eventi climatici 
eccezionali, uno strumento importante per la nostra regione e per 
interventi a sostegno delle imprese agricole colpite dalle gelate del 
2018 e dalla Xylella fastidiosa. Adesso abbiamo più mezzi e risorse per 
mettere in campo azioni efficaci di contrasto a una batteriosi che sta 
trasformando il nostro paesaggio e mettendo in ginocchio uno dei 
comparti fiore all'occhiello della nostra economia regionale».</p><p><strong>La soddisfazione dei gilet arancioni.</strong>
 «L’approvazione del decreto legge anche in Senato, e la conseguente 
prossima firma del Presidente Mattarella, chiudono il cerchio del 
grandissimo lavoro portato avanti da tutti gli agricoltori liberi, dai 
sindaci, dai lavoratori, dai sindacati, dalle organizzazioni che si sono
 spogliati dei propri simboli e si sono uniti sotto il vessillo dei 
gilet arancioni» commenta il portavoce Onofrio Spagnoletti Zeuli.</p><p>«Abbiamo
 compiuto un’impresa straordinaria, gli agricoltori si sono ripresi la 
scena e la dignità ed hanno ottenuto, manifestando pacificamente a Bari e
 a Roma in migliaia, risultati importantissimi. </p><p>Siamo stati tutti
 protagonisti, siamo tutti orgogliosi di questo straordinario traguardo,
 ed è doveroso ringraziare il governo, tutti i parlamentari di 
maggioranza e opposizione, il Ministro Centinaio, il Ministro Lezzi, la 
sottosegretaria Pesce, la Regione Puglia per aver ascoltato le nostre 
istanze e per aver lavorato insieme, superando qualsiasi divisione, per 
provare a risolvere questi problemi. </p><p>I gilet arancioni erano 
stati gli unici a chiedere un decreto legge, unico strumento in grado di
 fronteggiare le emergenze sin da subito, hanno lottato e hanno vinto. I
 34 milioni per la gelata, lo stanziamento di 300 milioni di euro per 
aziende, frantoi e vivai del Salento e per la ricostruzione 
dell’olivicoltura salentina, l’anticipazione della Pac 2019, la 
copertura degli interessi dei mutui bancari, le misure per i frantoi e 
le cooperative danneggiate dalle gelate, le giornate lavorative 
riconosciute ai lavoratori per l’anno orribile appena trascorso, la 
semplificazione per le procedure di eradicazione sono davvero risultati 
straordinari che ridaranno un po’ di ossigeno ad aziende e famiglie. </p><p>Vigileremo
 affinché i decreti attuativi prossimi consentano di sfruttare sin da 
subito queste risorse e lavoreremo ancora per consentire 
all’olivicoltura di ritagliarsi lo spazio che merita quale settore 
trainante del Made in Italy.  Adesso possiamo coltivare la speranza di 
rinascita del nostro settore».</p><p><strong>Il commento di Coldiretti.</strong>
 «Con il via libera al Senato, si chiude l’iter di approvazione del 
Decreto Emergenze, profondamente modificato rispetto all’impostazione 
iniziale. Serve ora un deciso cambio di passo per sostenere gli 
agricoltori colpiti dell’area infetta che vogliono soltanto avere la 
libertà di espiantare, reimpiantare e non morire di Xylella e 
burocrazia» afferma Savino Muraglia, presidente di Coldiretti Puglia.</p><p>«Non
 esiste cura per la Xylella, così come affermato dai due pareri 
dell’Autorità europea per la sicurezza alimentare (Efsa). Si può solo 
intervenire per fermare il dilagare della malattia e nelle aree infette 
trovare adeguati sistemi di convivenza, come innesti e sovrainnesti con 
varietà resistenti. È mancato finora un piano straordinario d’intervento
 per fermare il contagio che è avanzato inesorabilmente verso nord della
 Puglia ad una velocità di più 2 chilometri al mese che ha già provocato
 con 21 milioni di piante infette», continua Muraglia. L’Efsa chiarisce 
che non esiste ancora una cura in grado di eliminare il batterio 
vegetale Xylella fastidiosa che minaccia non solo i Paesi mediterranei 
ma la maggior parte del territorio Ue. Si deve quindi intervenire - 
sostiene la Coldiretti - per fermare il dilagare della malattia mentre 
nelle aree infettate occorre trovare adeguati sistemi di convivenza, 
come innesti e sovrainnesti con varietà resistenti.</p><p>«Quanto sta 
avvenendo circa l’ulivo di Monopoli, prima risultato infetto, con tutto 
quello che ha comportato, e nelle ultime ore dichiarato negativo ai test
 da Xylella - insiste il presidente Muraglia - fa emergere in maniera 
prepotente per l’ennesima volta la necessità che sia convocato 
immediatamente e a ritmo costante il tavolo istituzionale istituito dopo
 la nostra manifestazione del 9 marzo a Lecce che prevede la 
partecipazione degli enti di ricerca, per affrontare in maniera compatta
 tutte le problematiche che oggi ricadono esclusivamente sulla pelle 
delle imprese delle aree infette, contenimento e cuscinetto. 
L’assessorato regionale all’Agricoltura non può fare finta di nulla».</p><p>Dall’autunno
 2013, data in cui è stata accertata su un appezzamento di olivo a 
Gallipoli, la malattia - sottolinea Coldiretti - si è estesa senza che 
venisse applicata una strategia efficace per fermare il contagio che, 
dopo aver fatto seccare gli ulivi leccesi, ha intaccato il patrimonio 
olivicolo di Brindisi e Taranto, con effetti disastrosi sull’ambiente, 
sull’ambiente, l’economia e sull’occupazione. Il conto dei danni ul 
patrimonio olivetato causati dalla Xylella in Puglia è salito secondo la
 Coldiretti a 1,2 miliardi di euro, per colpa di errori, incertezze e 
scaricabarile che hanno favorito l’avanzare del contagio mentre si 
assiste a giorni alterni a malcelati tentativi di mettere sullo stesso 
piano i fatti raccontati dai ricercatori, con complotti utili a bloccare
 le attività di contenimento e le farneticazioni su miracolose 
guarigioni mai dimostrate da parte di personaggi in continua ricerca di 
autore che vivono di bugie e falsità.</p><p>«Su Xylella la macchina 
burocratica dell’Assessorato regionale all’Agricoltura è in narcosi. È 
fermo da un anno il pagamento degli indennizzi per gli espianti 
obbligatori già effettuati per ordinanza, sono al palo i bandi del PSR 
Puglia. È un disastro su tutta la linea - conclude il presidente 
Muraglia - e anche i tanto attesi provvedimenti contenuti nel Decreto 
Emergenze e nel Piano Centinaio con questa gestione regionale 
pachidermica ed esitante, se non si  provvede ad un radicale cambio di 
passo, correranno il rischio di rimanere lettera morta e restare 
inapplicati».</p><p><br></p>
											</div>
											
										<div class="section-whatsapp">
											
										<div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
											
        <div class='adunit' aria-hidden="true" data-adunit='altamura_dettaglioart_300x250' data-dimensions='300x250'></div>


										</div>
										
											<div class="wa-widget">
										<div class='whatsapp-wrapper'>
											<div class="content">
												<div class="portal"><span class="city">ALTAMURA</span><span>LIVE.IT</span></div>
												<span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
												<span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@altamuralive.it" class="text-bold">redazione@altamuralive.it</a></span>
											</div>
										</div>
											</div>
										</div>



										</div>

									</div>
									
					  <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
						  <div id="taboola-below-article-thumbnails-2nd"></div>
						  <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			  mode: 'organic-thumbnails-a',
			  container: 'taboola-below-article-thumbnails-2nd',
			  placement: 'Below Article Thumbnails 2nd',
			  target_type: 'mix'
			});
						  </script>
						  <div id="taboola-below-article-thumbnails"></div>
						  <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			  mode: 'thumbnails-a',
			  container: 'taboola-below-article-thumbnails',
			  placement: 'Below Article Thumbnails',
			  target_type: 'mix'
			});
						  </script>

					  </div>

								</div>

									<div class="section-comments" id="comments">
										<div class="comments-wrapper">
											<div class="comments-header">
												Lascia il tuo commento
											</div>
											<div class="comments-box">
												<div class="thumb">
													<img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
												</div>
												<form class="comments-area" role="form" id="formComments">
													<div class="form-group margin-bottom-0">
														<textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
													</div>
													<div class="user-info">
														<div class="row show-reply">
															<div class="col-md-12">
																<div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
																<div class="form-group hidden">
																	<input type="text" name="replayid" class="form-control input-sm">
																</div>
															</div>
														</div>
														<div class="row">
															<div class="col-md-6">
																<div class="form-group">
																	<label class="control-label">Nome e Cognome </label>
																	<input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
																</div>
															</div>
															<div class="col-md-6">
																<div class="form-group">
																	<label class="control-label">E-mail </label>
																	<input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
																</div>
															</div>
														</div>
														<div class="row">
															<div class="col-md-12">
																<p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
																<div class="comments-terms">
																	<p class="text-extra-small margin-bottom-10 text-dark">
																		I singoli commenti verranno pubblicati previo controllo da parte della redazione.
																		Il rispetto e la fiducia nei confronti dei lettori prevede un
																		costante monitoraggio dei commenti proposti ed una loro
																		solerte pubblicazione.
																		Tuttavia nel convalidare i commenti la redazione
																		rispetterà tutti i principi utilizzati nella pubblicazione di una
																		normale notizia redazionale, in particolar modo quelli di verità,
																		interesse pubblico e continenza formale.
																		I commenti dunque non verranno convalidati quando:
																	</p>
																	<ul class="text-extra-small margin-bottom-10 text-dark">
																		<li>Violano la legge sulla stampa</li>
																		<li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
																		<li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
																		<li>Sono scritti in chiave denigratoria</li>
																		<li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
																		<li>Incitano alla violenza e alla commissione di reati</li>
																		<li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
																		<li>Contengono messaggi osceni o link a siti vietati ai minori</li>
																		<li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
																		<li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
																		<li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
																	</ul>
																</div>

															</div>
														</div>
														<div class="row">
															<div class="col-md-12">
																<button class="btn btn-primary pull-right" type="submit">
																	Commenta
																</button>
															</div>
														</div>
													</div>
												</form>
											</div>



										</div>
									</div>
								

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/808532/altamura-cassano-ancora-un-tragico-incidente-perde-la-vita-giovane-altamurano" title="Altamura-Cassano, ancora un tragico incidente: perde la vita giovane altamurano">
                                            <img src="https://cdn.livenetwork.it/news/808532/c42601_WhatsApp_Image_2019_05_04_at_22_28_04_HomeIm_799x400.jpg" class="img-responsive" alt="Altamura-Cassano, ancora un tragico incidente: perde la vita giovane altamurano">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/808532/altamura-cassano-ancora-un-tragico-incidente-perde-la-vita-giovane-altamurano" title="Altamura-Cassano, ancora un tragico incidente: perde la vita giovane altamurano">
                                            <div class="title">
                                                <h4>Altamura-Cassano, ancora un tragico incidente: perde la vita giovane altamurano</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">dom 5 maggio</div>
                                            </div>
                                            <div class="summary">
                                                L'auto sulla quale era a bordo insieme ad una ragazza è uscita fuori strada
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_808532_altamura-cassano-ancora-un-tragico-incidente-perde-la-vita-giovane-altamurano" data-absolute-url="http://www.altamuralive.it/news/cronaca/808532/altamura-cassano-ancora-un-tragico-incidente-perde-la-vita-giovane-altamurano" data-text="Altamura-Cassano, ancora un tragico incidente: perde la vita giovane altamurano">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/cronaca/808532/altamura-cassano-ancora-un-tragico-incidente-perde-la-vita-giovane-altamurano" data-text="Altamura-Cassano, ancora un tragico incidente: perde la vita giovane altamurano">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/809421/drammatico-incidente-sulla-ss96-tra-grumo-e-altamura-3-morti" title="Drammatico incidente sulla SS96 tra Grumo e Altamura: 3 morti">
                                            <img src="https://cdn.livenetwork.it/news/809421/b6e1fd_10432_ambulanza118sera_Large__HomeIm_799x400.jpg" class="img-responsive" alt="Drammatico incidente sulla SS96 tra Grumo e Altamura: 3 morti">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/809421/drammatico-incidente-sulla-ss96-tra-grumo-e-altamura-3-morti" title="Drammatico incidente sulla SS96 tra Grumo e Altamura: 3 morti">
                                            <div class="title">
                                                <h4>Drammatico incidente sulla SS96 tra Grumo e Altamura: 3 morti</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">mer 8 maggio</div>
                                            </div>
                                            <div class="summary">
                                                A scontrarsi sono stati un taxi e un tir. Le cause sono ancora tutte da individuare ma il bilancio è drammatico: 3 morti.
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_809421_drammatico-incidente-sulla-ss96-tra-grumo-e-altamura-3-morti" data-absolute-url="http://www.altamuralive.it/news/cronaca/809421/drammatico-incidente-sulla-ss96-tra-grumo-e-altamura-3-morti" data-text="Drammatico incidente sulla SS96 tra Grumo e Altamura: 3 morti">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/cronaca/809421/drammatico-incidente-sulla-ss96-tra-grumo-e-altamura-3-morti" data-text="Drammatico incidente sulla SS96 tra Grumo e Altamura: 3 morti">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/808725/altamura-vendeva-carni-non-italiane-spacciate-per-carni-dellalta-murgia" title="Altamura, vendeva carni non italiane spacciate per carni dell'Alta Murgia">
                                            <img src="https://cdn.livenetwork.it/news/808725/d6fe2f_foto_2019_HomeIm_800x400.jpg" class="img-responsive" alt="Altamura, vendeva carni non italiane spacciate per carni dell'Alta Murgia">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/808725/altamura-vendeva-carni-non-italiane-spacciate-per-carni-dellalta-murgia" title="Altamura, vendeva carni non italiane spacciate per carni dell'Alta Murgia">
                                            <div class="title">
                                                <h4>Altamura, vendeva carni non italiane spacciate per carni dell'Alta Murgia</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">lun 6 maggio</div>
                                            </div>
                                            <div class="summary">
                                                Denunciato un soggetto per truffa.
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_808725_altamura-vendeva-carni-non-italiane-spacciate-per-carni-dellalta-murgia" data-absolute-url="http://www.altamuralive.it/news/cronaca/808725/altamura-vendeva-carni-non-italiane-spacciate-per-carni-dellalta-murgia" data-text="Altamura, vendeva carni non italiane spacciate per carni dell&#39;Alta Murgia">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/cronaca/808725/altamura-vendeva-carni-non-italiane-spacciate-per-carni-dellalta-murgia" data-text="Altamura, vendeva carni non italiane spacciate per carni dell&#39;Alta Murgia">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
								


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/15526/805596/video/detail" class="content-link" title="Video augurale di Mons. Arcivescovo per la S. Pasqua 2019">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/OBjuzVD3JWo/mqdefault.jpg" class="img-responsive" alt="Video augurale di Mons. Arcivescovo per la S. Pasqua 2019">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>08:22</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Video augurale di Mons. Arcivescovo per la S. Pasqua 2019</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/15320/798738/video/detail" class="content-link" title="FEDERICUS 2019  - Spot -">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/K1HkJ8Bj3rs/mqdefault.jpg" class="img-responsive" alt="FEDERICUS 2019  - Spot -">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>01:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>FEDERICUS 2019  - Spot -</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/15314/798525/video/detail" class="content-link" title="Murgia e Rifiuti - MoMo Live Seconda Puntata">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/Wj2KmvSZmCA/mqdefault.jpg" class="img-responsive" alt="Murgia e Rifiuti - MoMo Live Seconda Puntata">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>36:12</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Murgia e Rifiuti - MoMo Live Seconda Puntata</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/15237/796647/video/detail" class="content-link" title="Diamoci un taglio - Mò Mò Live  (Prima puntata)">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/U8tgao06Kj8/mqdefault.jpg" class="img-responsive" alt="Diamoci un taglio - Mò Mò Live  (Prima puntata)">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>31:10</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Diamoci un taglio - Mò Mò Live  (Prima puntata)</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='altamura_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">ALTAMURA</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@altamuralive.it" class="reports-list-link">redazione@altamuralive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='altamura_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/pages/AltamuraLiveit/192765067453029" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/AltamuraLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                AltamuraLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='altamura_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

							</div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper">

            </div>
        </div>

        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
        <div class='adunit' aria-hidden="true" data-adunit='altamura_top_promo_responsive' data-dimensions='352x90,322x90'  data-size-mapping='promoMap'></div>

            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
            
		<div class='adunit' aria-hidden="true" data-adunit='altamura_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/811202/giornata-delleuropa-importante-serata-a-gravina-il-prossimo-21-maggio" title=""Giornata dell'Europa", importante serata a Gravina il prossimo 21 maggio">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://cdn.livenetwork.it/news/811202/9e6c0a_MANIFESTO_1_JPG_HomeIm_800x400.jpg" alt="Giornata dell Europa, importante serata a Gravina il prossimo 21 maggio" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/811202/giornata-delleuropa-importante-serata-a-gravina-il-prossimo-21-maggio" title=""Giornata dell'Europa", importante serata a Gravina il prossimo 21 maggio">
                                <div class="title">
                                    <h3>
                                        "Giornata dell'Europa", importante serata a Gravina il prossimo 21 maggio
                                    </h3>
                                        <span class="media">Le foto</span>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">gio 16 maggio</div>
                                </div>
                                <div class="summary">
                                    La serata, presentata dalla prof.ssa Elisabetta Rubini, si terrà il prossimo 21 maggio a Gravina in Puglia, alle ore 20, presso il Cinema Sidion.
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_811202_giornata-delleuropa-importante-serata-a-gravina-il-prossimo-21-maggio" data-absolute-url="http://www.altamuralive.it/news/attualita/811202/giornata-delleuropa-importante-serata-a-gravina-il-prossimo-21-maggio" data-text="&quot;Giornata dell&#39;Europa&quot;, importante serata a Gravina il prossimo 21 maggio">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/attualita/811202/giornata-delleuropa-importante-serata-a-gravina-il-prossimo-21-maggio" data-text="&quot;Giornata dell&#39;Europa&quot;, importante serata a Gravina il prossimo 21 maggio">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='altamura_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/politica/811190/comune-di-altamura-biagio-maiullari-e-il-nuovo-dirigente-ai-lavori-pubblici" title="Comune di Altamura: Biagio Maiullari è il nuovo dirigente ai Lavori Pubblici">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://cdn.livenetwork.it/news/811190/634673056163986613_DSC_0989_HomeIm_799x400.JPG" alt="Comune di Altamura: Biagio Maiullari &#232; il nuovo dirigente ai Lavori Pubblici" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/politica/811190/comune-di-altamura-biagio-maiullari-e-il-nuovo-dirigente-ai-lavori-pubblici" title="Comune di Altamura: Biagio Maiullari è il nuovo dirigente ai Lavori Pubblici">
                            <div class="title">
                                <h3>
                                    Comune di Altamura: Biagio Maiullari è il nuovo dirigente ai Lavori Pubblici
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Politica
                                </span>

                                <div class="date">gio 16 maggio</div>
                            </div>
                            <div class="summary">
                                Sarà dirigente a tempo determinato del VI Settore : “Realizzazione e manutenzione opere pubbliche”.
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_politica_811190_comune-di-altamura-biagio-maiullari-e-il-nuovo-dirigente-ai-lavori-pubblici" data-absolute-url="http://www.altamuralive.it/news/politica/811190/comune-di-altamura-biagio-maiullari-e-il-nuovo-dirigente-ai-lavori-pubblici" data-text="Comune di Altamura: Biagio Maiullari &#232; il nuovo dirigente ai Lavori Pubblici">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/politica/811190/comune-di-altamura-biagio-maiullari-e-il-nuovo-dirigente-ai-lavori-pubblici" data-text="Comune di Altamura: Biagio Maiullari &#232; il nuovo dirigente ai Lavori Pubblici">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

		<div class='adunit' aria-hidden="true" data-adunit='altamura_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/810904/centro-sociale-per-adulti-portalba-e-san-michele-delle-grotte-al-via-affidamento-lavori" title="Centro sociale per adulti, Port'Alba e San Michele delle Grotte, al via affidamento lavori">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://cdn.livenetwork.it/news/810904/634676578805599054_DSC_0988_HomeIm_799x400.JPG" alt="Centro sociale per adulti, Port Alba e San Michele delle Grotte, al via affidamento lavori" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/810904/centro-sociale-per-adulti-portalba-e-san-michele-delle-grotte-al-via-affidamento-lavori" title="Centro sociale per adulti, Port'Alba e San Michele delle Grotte, al via affidamento lavori">
                            <div class="title">
                                <h3>
                                    Centro sociale per adulti, Port'Alba e San Michele delle Grotte, al via affidamento lavori
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">mer 15 maggio</div>
                            </div>
                            <div class="summary">
                                Sono stati pubblicati nella sezione Amministrazione Trasparente del sito web del Comune di Altamura, i bandi per l'affidamento dei lavori.
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_810904_centro-sociale-per-adulti-portalba-e-san-michele-delle-grotte-al-via-affidamento-lavori" data-absolute-url="http://www.altamuralive.it/news/attualita/810904/centro-sociale-per-adulti-portalba-e-san-michele-delle-grotte-al-via-affidamento-lavori" data-text="Centro sociale per adulti, Port&#39;Alba e San Michele delle Grotte, al via affidamento lavori">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/attualita/810904/centro-sociale-per-adulti-portalba-e-san-michele-delle-grotte-al-via-affidamento-lavori" data-text="Centro sociale per adulti, Port&#39;Alba e San Michele delle Grotte, al via affidamento lavori">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='altamura_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/spalla/810937/maltempo-cia-puglia-disperati-i-produttori-il-governo-deve-intervenire" title="Maltempo, Cia Puglia: «Disperati i produttori, il Governo deve intervenire»">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://cdn.livenetwork.it/news/810937/96e81c_Castellaneta_Marina_HomeIm_799x400.jpg" alt="Maltempo, Cia Puglia: &#171;Disperati i produttori, il Governo deve intervenire&#187;" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/spalla/810937/maltempo-cia-puglia-disperati-i-produttori-il-governo-deve-intervenire" title="Maltempo, Cia Puglia: «Disperati i produttori, il Governo deve intervenire»">
                        <div class="title">
                                    <span class="label"></span>
                            <h2>
                                Maltempo, Cia Puglia: «Disperati i produttori, il Governo deve intervenire»
                            </h2>
                                <span class="media">Le foto</span>
                        </div>
                        <div class="summary">
«La mancata apertura della campagna assicurativa agrumi, dopo i danni di questi giorni, avvilisce gli agricoltori che hanno perso il raccolto. I produttori sono disperati. Gli agrumi non saranno risarciti: il paradosso è che la grandine è considerata un'avversità garantita ma nessuna                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_spalla_810937_maltempo-cia-puglia-disperati-i-produttori-il-governo-deve-intervenire" data-absolute-url="http://www.altamuralive.it/news/spalla/810937/maltempo-cia-puglia-disperati-i-produttori-il-governo-deve-intervenire" data-text="Maltempo, Cia Puglia: &#171;Disperati i produttori, il Governo deve intervenire&#187;">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.altamuralive.it/news/spalla/810937/maltempo-cia-puglia-disperati-i-produttori-il-governo-deve-intervenire" data-text="Maltempo, Cia Puglia: &#171;Disperati i produttori, il Governo deve intervenire&#187;">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
        <div class='adunit' aria-hidden="true" data-adunit='altamura_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



					
<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-5 col-md-6">
                    <a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

                <div class="info-redazione">
                    <p class="no-margin">
                        AltamuraLive.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        reg. n. 5/12, Trib. di Trani in data 6/02/2012
                    </p>
                    <p class="no-margin">
                        Editore: 2 Round SNC. P.Iva: 07653460720
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@altamuralive.it'>Barbara Colapinto</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© AltamuraLive.it 2019 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>
<a id="scroll-top" href="#"><i class="fa fa-angle-up"></i></a>
				</div>

		
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">
					<!-- Close Button -->
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>

					<!-- Large Banner Content -->
					<div class="rbm_bnr_content">

					</div> <!-- /.rbm_bnr_content -->

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">

					<!-- Close Button -->
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>

					<!-- Large Banner Content -->
					<div class="rbm_bnr_content">

					</div> <!-- /.rbm_bnr_content -->

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<!-- End Responsive Bootstrap Modal Popup -->
		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">

					<!-- Close Button -->
					<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


					<div class="rbm_sngl_cmrce_txt"></div>

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
			 role="dialog">
			<div class="modal-dialog" style="overflow-y: auto !important;">
				<div class="modal-content">
					<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
					<div class="row">
						<div class="col-xs-12 col-sm-5 col-md-5">
							<div class="rbm_sngl_cmrce_img"></div>
						</div>
						<div class="col-xs-12 col-sm-7 col-md-7">
							<div class="rbm_sngl_cmrce_txt"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		
	</div>
	<!-- Mobile Sidebar -->
	<div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
		<div class="modal-dialog modal-sidebar">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
						<span aria-hidden="true">&times;</span>
					</button>

					<a title="AltamuraLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="AltamuraLive.it"><img src="https://livenetwork.blob.core.windows.net/global2017/Altamura/logo.png" alt="AltamuraLive.it" class="img-responsive"></a>
				</div>
				<div class="modal-body sidebar-content">

					<div class="search-form">
						<a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">							<a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
							<div class="form-group">
								<input type="text" class="form-control" placeholder="Cerca in AltamuraLive.it..." name="search" />
								<button class="btn search-button" type="submit">
									<i class="material-icons" aria-hidden="true">search</i>
								</button>
							</div>
</form>					</div>
							<div class="user-wrapper">
								<div class="user-desc">

									<div class="user-credit">
										<div class="user-name">
											<a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=altamuralive.it#/signin">Accedi </a>
											<small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
										</div>
									</div>
								</div>
							</div>
					
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
														<li>
					<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
				</li>

									<li>
					<a href="/liveyou/articoli" title="LiveYou">LiveYou</a>

				</li>
				</ul>
			</div>
		</li>

												
	<li>
		<a href="/sport/tutte-le-news" title="Sport">
			Sport
		</a>
		<div class="menu-bottom-main">
			<ul class="nav navbar-nav">
				<li>
					<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

				</li>
				<li>
					<a href="/sport/calcio" title="Calcio">Calcio</a>

				</li>
				<li>
					<a href="/sport/basket" title="Basket">Basket</a>

				</li>
				<li>
					<a href="/sport/volley" title="Volley">Volley</a>

				</li>
								 			<li>
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

			</li>
				

			</ul>
		</div>
	</li>
	<li>
		<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
			Mondo Imprese
		</a>

	</li>
						<li>
			<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi			</a>
		</li>
		<li>
			<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


		</li>

		<li>
			<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
				Rubriche
			</a>
			
		</li>
				<li>
			<a href="/annunci/tutti-gli-annunci" title="Annunci">
				Annunci
			</a>

		</li>
		<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
						<li>
			<a href="/necrologi/tutti-i-necrologi" title="Necrologi">
				Necrologi
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

					</li>
					<li>
						<a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

					</li>
				</ul>
			</div>
		</li>
		<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
					<li>
						<a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

					</li>
					<li class="dropdown yamm-fw dropdown-news">
						<a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
        <span class="sidebar-title">Servizi</span>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="https://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

                <li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

            </ul>
        </div>


				</div>
				<div class="modal-footer">

				</div>
			</div>
		</div>
	</div>
		<!-- Right Aside -->
		<div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close">
							<span aria-hidden="true">&times;</span>
						</button>
						<span class="sidebar-title">Il Network</span>
					</div>
					<div class="modal-body sidebar-content">
						<ul class="web-portals no-padding">
							<li>
								<div class="padding-5 padding-bottom-0">
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
									
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
								</div>
							</li>

						</ul>
					</div>
					<div class="modal-footer">

					</div>
				</div>
			</div>
		</div>
		<!-- /Right Aside -->

	<!-- Modal ADBLOCK -->
	<div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

		<!-- Modal Dialog-->
		<div class="modal-dialog bg-primary">
			<!-- Modal content-->
			<div class="modal-content">

				<!-- Close Button -->

				<div class="modal-header bg-dark-primary ">
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>
					<div class="text-center">
						<h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
						<h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
					</div>
				</div>
				<!-- Large Banner Content -->
				<div class="rbm_bnr_content bg-primary">
					<div class="padding-20">
						<p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
						<p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
						<p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
					</div>
				</div> <!-- /.rbm_bnr_content -->

			</div> <!-- /Modal content-->
		</div> <!-- /Modal Dialog-->
	</div> <!-- .modal -->
	<!-- start: MAIN JAVASCRIPTS -->
	<script src="/TemplateLive/app/assets/js/ads.js"></script>
	<script src="/TemplateLive/dist/assets/js/app.min.js?v=1.8.4"></script>
	<!-- end: MAIN JAVASCRIPTS -->
	<script>
		jQuery(document).ready(function () {
			Main.init();
		});
	</script>
	

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

	
	



	
	




	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ flush: true });
		</script>




	<div id="fb-root"></div>
	<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=220709562050698';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
